• Alexandre Duret-Lutz's avatar
    require Autoconf 2.69 for building from git · e497ee26
    Alexandre Duret-Lutz authored
    Part of issue #447.
    
    Autoconf 2.69 was released in 2012, so it now widely available.  The
    recent release of 2.70 is obsoleting some constructs, so it will be
    easier on us if we do not have too many versions to support.
    
    * HACKING, configure.ac: Require Autoconf 2.69.
    e497ee26
HACKING 21.8 KB