Commit 05cfbaad authored by Alexandre Duret-Lutz's avatar Alexandre Duret-Lutz

* doc/org/install.org: Suggest using the stable packages with Ubuntu.

parent daf5a2be
......@@ -82,7 +82,7 @@ examples). The packages containing the libraries (=libspot0=,
=libbddx0=, =libspotltsmin0=) are automatically installed as
dependencies of the previous packages.
These packages should work in a recent *Ubuntu* as well, provided you
The stable packages should work in a recent *Ubuntu* as well, provided you
also add a path to a repository that distributes the GCC 4.9 runtime.
You can do that for instance with:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment