Commit 0678d1a6 authored by Alexandre Duret-Lutz's avatar Alexandre Duret-Lutz
Browse files

change the version from 2.1.1a to 2.1.1.dev for Debian

Fixes #186.

* configure.ac, NEWS: Update version.
parent 6528d753
New in spot 2.1.1a (not yet released)
New in spot 2.1.1.dev (not yet released)
Library:
......
......@@ -21,7 +21,7 @@
# along with this program. If not, see <http://www.gnu.org/licenses/>.
AC_PREREQ([2.61])
AC_INIT([spot], [2.1.1a], [spot@lrde.epita.fr])
AC_INIT([spot], [2.1.1.dev], [spot@lrde.epita.fr])
AC_CONFIG_AUX_DIR([tools])
AC_CONFIG_MACRO_DIR([m4])
AM_INIT_AUTOMAKE([1.11 gnu tar-ustar color-tests parallel-tests])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment