Commit 14209da4 authored by Raphaël Dias--Monteiro's avatar Raphaël Dias--Monteiro 🐅
Browse files

gnulib: bump minimum supported autoconf version

* configure.ac: Here.
parent 9ef339b6
##
## Configure Nolimips: a MIPS emulator with unlimited registers.
##
AC_PREREQ([2.63])
AC_PREREQ([2.64])
## Project -----------------------------
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment